Los desarrolladores de la popular plataforma de blogs y webs comerciales Wordpress descubrieron un problema de seguridad crítico y lo solucionaron, según informan en un comunicado.

Quien administre su página con el sistema gratuito de gestión de contenidos debería instalar en el servidor la versión actual 4.8.3.

En muchos casos se instala de manera automática, pero también es posible descargarla en el menú ajustes (Dashboard) del software.

FUENTE: dpa

Aparecen en esta nota:

 

Deja tu comentario